آموزش افتر افکت

آموزش فتوشاپ

مدرسه گرافیک

مشکل در خروجی گرفتن در افترافکت

شروع موضوع توسط mohsenabedi ‏6/12/18 در انجمن سوالات ، مشکلات و درخواست آموزش

  1. mohsenabedi
    karbar Rank

    تاریخ عضویت:
    ‏6/12/18
    ارسال ها:
    2
    تشکر شده:
    0
    امتیاز دستاورد:
    1
    جنسیت:
    مرد
    سلام خسته نباشید
    من از افترافکت 2018 استفاده میکنم
    موقع رندر گیری %80 & cpu 100% هست و از GPU استفاده نمیکنه موقع رندر گیری.
    اخرین اپدیت گرافیک هم نصب کردم. نسخه درایور برای CUDA هم نصب کردم.
    واقعا نمیدونم مشکل دیگه از کجاست ...
     
  2. soheilaflatoni
    admin Rank

    تاریخ عضویت:
    ‏16/1/16
    ارسال ها:
    670
    تشکر شده:
    249
    امتیاز دستاورد:
    43
    جنسیت:
    مرد
    شغل:
    جلوه های ویژه
    محل سکونت:
    تهران
    دررود مشخصات سیسستمتون
     
  3. mohsenabedi
    karbar Rank

    تاریخ عضویت:
    ‏6/12/18
    ارسال ها:
    2
    تشکر شده:
    0
    امتیاز دستاورد:
    1
    جنسیت:
    مرد
    GEFORCE 930M
    core i5 7200u
    RAM 8
     
  4. soheilaflatoni
    admin Rank

    تاریخ عضویت:
    ‏16/1/16
    ارسال ها:
    670
    تشکر شده:
    249
    امتیاز دستاورد:
    43
    جنسیت:
    مرد
    شغل:
    جلوه های ویژه
    محل سکونت:
    تهران
    از تنظیمات افترافکت طبق آموزش سات پیش برید شاید بهتر بشه
     
  5. admentium
    karbar Rank

    تاریخ عضویت:
    ‏2/2/19
    ارسال ها:
    1
    تشکر شده:
    0
    امتیاز دستاورد:
    1
    جنسیت:
    مرد
    سلام مشکل من اینه که وقتی رندر میگیرم موقع پخش توی ویندوز فقط یه صفحه سیاه نشون میده ؟؟؟ مثلا موزیک در حال پخشه ولی یه صفحه سیاه با یه ضربدر سفید وسط صفحه نشون میده ... با چند تا پلیر هم امتحان کردم جواب نداده؟؟
     
  6. soheilaflatoni
    admin Rank

    تاریخ عضویت:
    ‏16/1/16
    ارسال ها:
    670
    تشکر شده:
    249
    امتیاز دستاورد:
    43
    جنسیت:
    مرد
    شغل:
    جلوه های ویژه
    محل سکونت:
    تهران
    کرک نبودن یکی مواردی که استفاده شده داخل پروژه